Resolved
Issue has been resolved. All systems operational
Monitoring
[Lambda] Chat healthy
Investigating
[Lambda] Chat degraded (8.33% errors, 6 failures: 6 crashes, 0 app errors)
Investigating
[Lambda] Chat failing (43.55% errors, 27 failures: 27 crashes, 0 app errors)
Investigating
[Lambda] Chat degraded (18.06% errors, 13 failures: 13 crashes, 0 app errors)
Investigating
[Lambda] Chat failing (27.87% errors, 17 failures: 17 crashes, 0 app errors)
Investigating
[Lambda] Chat degraded (17.65% errors, 9 failures: 9 crashes, 0 app errors)
Investigating
[Lambda] Chat failing (20.00% errors, 15 failures: 15 crashes, 0 app errors)
Investigating
[Lambda] Chat degraded (24.32% errors, 9 failures: 9 crashes, 0 app errors)